Bienvenido a Smarteros, somos fans de la marca Smart y sus vehículos: fortwo, forfour, roadster, crossblade y eBike.

smarteros.net

Blog de Smarteros

¡Visita el blog de Smarteros!
smarteros.net/blog
smarteros facebook
smarteros twitter
smarteros youtube
smarteros google plus

* Chat On-Line

Lo siento, este shoutbox no existe.

PayPal smarteros

Autor Tema: MI ROADSTER SE PARA  (Leído 2486 veces)

TRUCORON

  • smartero pure
  • Mensajes: 28
    • Ver Perfil
MI ROADSTER SE PARA
« en: 08 de Agosto de 2015, 15:36:12 pm »
Buenos días a todos.
Pues eso que me tiene desesperado, de vez en cuando mi roadster se para.
En marcha, en los semáforos... da igual, se encienden todas las luces del cuadro, se para y luego se queda en intermitente todas las rayas de la gasolina y encima otra raya mas pequeña.
Quito contacto, cierro puertas con el mando, abro puertas con el mando....así unas cuantas veces hasta que se rehace y en marcha, hasta la próxima parada, rezando para que no se me pare en medio de la M30 o en el carril izquierdo de algún semáforo.
En la MERCEDES me revisaron y limpiaron algún resto de sulfato en los conectores de la caja de fusible y durante un tiempo parece que mejoro, pero de nuevo a empezar.
A ver si alguno de vosotros puede aportar alguna idea de que puede ser por experiencias pasadas.
Muchas gracias.
Un saludo a todos.

Amo a mi pequeñín.


NOTA  es un 85 cv reprogramado. tiene 154000 km.

TRUCORON

  • smartero pure
  • Mensajes: 28
    • Ver Perfil
Re:MI ROADSTER SE PARA
« Respuesta #1 en: 08 de Agosto de 2015, 15:38:02 pm »
oxet, apelo a tu experiencia  :)

Paulsul

  • smartero pure
  • Mensajes: 37
    • Ver Perfil
MI ROADSTER SE PARA
« Respuesta #2 en: 10 de Agosto de 2015, 00:27:34 am »
Tu problema está en la SAM, puedes cambiarla por una nueva o como hicieron algunos amigos aqui en Mexico que se aventaron a abrirla y re-soldar los conectores internos de la misma. Dejo el link de la pagina de smartclubmexico.

http://www.smartclubmexico.com/foro/showthread.php?12347-Raya-Horizontal-450


Sent from my iPhone using Tapatalk

Sopmac

  • Administrador
  • smartero pesao
  • *****
  • Mensajes: 9802
  • BDN
    • Ver Perfil
Re:MI ROADSTER SE PARA
« Respuesta #3 en: 10 de Agosto de 2015, 12:40:43 pm »
¿Te revisaron el Sensor del Cigüeñal? Si le pasan la máquina, creo que les aparece el código del fallo.

Tienes en smarteros lo que me pasó con el sensor en mi fortwo:

http://www.smarteros.net/foro/index.php/topic,3848.0.html

¿Podría ser alguna masa defectuosa?

Saludos.

TRUCORON

  • smartero pure
  • Mensajes: 28
    • Ver Perfil
Re:MI ROADSTER SE PARA
« Respuesta #4 en: 10 de Agosto de 2015, 23:19:51 pm »
Si Sopemac, el sensor me lo cambiaron,
Gracias.

TRUCORON

  • smartero pure
  • Mensajes: 28
    • Ver Perfil
Re:MI ROADSTER SE PARA
« Respuesta #5 en: 10 de Agosto de 2015, 23:32:46 pm »
Muchas gracias Paulsul, lo comentaré al taller donde lo llevo a ver si verifican que viene de ahí el problema.

Un saludo a todos.

oxte

  • smartero pesao
  • *****
  • Mensajes: 5504
    • Ver Perfil
Re:MI ROADSTER SE PARA
« Respuesta #6 en: 16 de Agosto de 2015, 23:35:35 pm »
Pueden ser muchas cosas, sam, conectores ECU, sensor cigüeñal, sensor pedal freno, masa...
smart roadster          (º. ____.º)          Giving war

Renault Twizy 80 color + puertas  :)

BMW 116D F20

TRUCORON

  • smartero pure
  • Mensajes: 28
    • Ver Perfil
Re:MI ROADSTER SE PARA
« Respuesta #7 en: 27 de Agosto de 2015, 18:37:57 pm »
Gracias oxte, habrá que seguir buscando.
Un saludo.

oxte

  • smartero pesao
  • *****
  • Mensajes: 5504
    • Ver Perfil
Re:MI ROADSTER SE PARA
« Respuesta #8 en: 30 de Agosto de 2015, 14:50:29 pm »
Buenos días a todos.
Pues eso que me tiene desesperado, de vez en cuando mi roadster se para.
En marcha, en los semáforos... da igual, se encienden todas las luces del cuadro, se para y luego se queda en intermitente todas las rayas de la gasolina y encima otra raya mas pequeña.
Quito contacto, cierro puertas con el mando, abro puertas con el mando....así unas cuantas veces hasta que se rehace y en marcha, hasta la próxima parada, rezando para que no se me pare en medio de la M30 o en el carril izquierdo de algún semáforo.
En la MERCEDES me revisaron y limpiaron algún resto de sulfato en los conectores de la caja de fusible y durante un tiempo parece que mejoro, pero de nuevo a empezar.
A ver si alguno de vosotros puede aportar alguna idea de que puede ser por experiencias pasadas.
Muchas gracias.
Un saludo a todos.

Amo a mi pequeñín.


NOTA  es un 85 cv reprogramado. tiene 154000 km.

Hola, a ver si te podemos ayudar, ahora tengo más tiempo, antes me cogiste de vacaciones.

el fallo que describes parece eléctrico, o al menos es por donde yo empezaría, si te limpiaron los conectores de la caja de fusibles y parece que mejoró, yo o primero que haría seria revisarlos bien todo uno a uno y sus pertinentes cierres y cables, puede que alguno este medio roto o suelto.

seguido este paso iria a los conectores de la centralita motor, que esta en la caja del filtro, procedería de la misma forma, ojo que tienen un pasador de seguridad, sino lo retiras te puedes cargar el conector y no seria la primera vez que algún mecánico manazas lo rompe o lo deteriora y provoca los mismo fallos que describes, por lo menos ami me paso.

luego el tema de que se pare en marcha y salten las luces del esp y abs puede ser fallo del sensor del pedal de freno, pero ese fallo va acompañado de esos testigos.

tb puede ser un cable de masa, tienes uno en el vano motor que puede dar guerra.

conectores de la batería...
smart roadster          (º. ____.º)          Giving war

Renault Twizy 80 color + puertas  :)

BMW 116D F20

TRUCORON

  • smartero pure
  • Mensajes: 28
    • Ver Perfil
Re:MI ROADSTER SE PARA
« Respuesta #9 en: 06 de Septiembre de 2015, 18:48:02 pm »
Muchas gracias oxte, seguiremos buscando a ver si hay suerte y encuentran el fallo.
Un saludo.
Luis.