Bienvenido a Smarteros, somos fans de la marca Smart y sus vehículos: fortwo, forfour, roadster, crossblade y eBike.

smarteros.net

Blog de Smarteros

¡Visita el blog de Smarteros!
smarteros.net/blog
smarteros facebook
smarteros twitter
smarteros youtube
smarteros google plus

* Chat On-Line

Lo siento, este shoutbox no existe.

PayPal smarteros

Autor Tema: me presento  (Leído 131 veces)

enriquepower

  • smartero
  • Mensajes: 3
    • Ver Perfil
me presento
« en: 04 de Julio de 2019, 00:58:14 am »
hola compañeros , tenia ganas de tener un SMART y hace 2 dias que tengo el smart forfour , el pure 1.0.
y estoy acojonado.....
lo he comprado de segunda mano y he recorrido mil kilometros para ello.
los 2 primero días muy bien pero hoy....
mientras  estaba desmontado  la bombilla interior  de cortesia que estaba fundida,la cual  no  cambie, por no tener de ese tipo de bombillas,...
ME HE QUEDADO SIN LUZ DEL CUADRO DE MANDOS, ya sabéis agujas, lucecitas ...tampoco me funciona eL CIERRE CENTRALIZADO ,TAMPOCO EL CUADRO DE BOTONES donde esta la luz de avería , la que pulsas  para que luzcan los 4 intermitentes,  y para cerra el coche desde dentro .
no creo que sea por desmontar la luz de cortesia...
la dueña me dijo que le dio un golpe cerca de donde esta el intermitente, y que le cambiaron la chapa lateral.
y que no le funcionaba el limpia parabrisas,que tenia que cambia el deposito del liquido del limpiaparabrisas.
NOTA, antes de la multiaveria , dos horas antes , rellene el deposito del limpia parabrisa, por si no funcionaba por tener agua, y mi sorpresa es que cayo gran parte del agua al suelo, A lo mejor, del agua se produjo la multiavería.
por favor echarme un cable , perdonar el tanto escribir, un saludo a todos y muchas gracias

Bacterio

  • Administrador
  • smartero brabus
  • *****
  • Mensajes: 1323
    • Ver Perfil
Re:me presento
« Respuesta #1 en: 04 de Julio de 2019, 23:26:33 pm »
Empieza por revisar bien los fusibles, porque seguramente al cambiar la bombilla, has hecho un cortacircuito sin darte cuenta y ha fundido el fusible.
Recuerda que el mismo fusible comparte muchas otras cosas.

Revisa también los conectores de la caja de fusibles. ;)

Sopmac

  • Administrador
  • smartero pesao
  • *****
  • Mensajes: 9753
  • BDN
    • Ver Perfil
Re:me presento
« Respuesta #2 en: 31 de Julio de 2019, 11:25:07 am »
¡Bienvenido a Smarteros!

¿Solucionaste el problema? Tiene toda la pinta que el agua del limpiaparabrisas hizo un buen corto.

Saludos.