Bienvenido a Smarteros, somos fans de la marca Smart y sus vehículos: fortwo, forfour, roadster, crossblade y eBike.

smarteros.net

Blog de Smarteros

¡Visita el blog de Smarteros!
smarteros.net/blog
smarteros facebook
smarteros twitter
smarteros youtube
smarteros google plus

* Chat On-Line

Sorry, this shoutbox does not exist.

PayPal smarteros

Autor Tema: Ruido motorcilo luces de cruce. A alguien le pasa esto?  (Leído 110 veces)

Fran

  • Moderador Global
  • smartero v6 biturbo
  • *****
  • Mensajes: 2625
    • Ver Perfil
Ruido motorcilo luces de cruce. A alguien le pasa esto?
« en: 26 de Abril de 2019, 13:37:00 pm »
Hola a todos,

Os cuento, llevo un par de semanas que al arrancar y poner las luces, empiezan a hacer un ruido, que se escucha desde dentro. Similar al que hacen las luces cuando las regulas. El caso es que ayer por ejemplo, nada más poner las luces de cruce instantaneamente suene como un ruido de medio segundo, y para.. y a lo mejor a los 5 segundos hace otra vez un par de ruidos cortos.

Me puse a toquitear lo de regular la altura de las luces entre el 0 el 1 y el 2 , y se puso a hacer mas ruidos de manera continua. Despues de estar un rato enciende, apaga, enciende, apaga... dejo de hacer ruido.

Hoy al poner las luces en el garaje, no ha hecho  nada de ruido como ayer, pero a los 10 segundos a hecho un pequeño ruido. Luego mientras conduzco con el ruido no se oye si sigue sonando.

Sabéis que es exactamente y como se podría solucionar?

Un saludo

ACTUALIZO

Al llegar al garaje, he ido a apagar las luces y no me deja apargarlas... Al quitar el contacto, si se apagan. arranco, pongo luces, y otra vez igual....
« última modificación: 26 de Abril de 2019, 15:03:47 pm por Fran »

icv

  • smartero pulse
  • *
  • Mensajes: 173
    • Ver Perfil
Re:Ruido motorcilo luces de cruce. A alguien le pasa esto?
« Respuesta #1 en: 27 de Abril de 2019, 20:52:26 pm »
Es un fallo de los potenciometros de los motores que regulan la altura de los faros. Al mio le pasaba y recuerdo wue paraba al mover un par de veces el regulador, hasta wue dejaron de funcionar. Como se quedaron en la posicion mas alta es algo que no he echado en falta. Eso si, el mio nunca se quedo con las luces encendidas, te diría que son dos problemas independientes. Revisa el mando de encendido de las luces por si acaso.

Fran

  • Moderador Global
  • smartero v6 biturbo
  • *****
  • Mensajes: 2625
    • Ver Perfil
Re:Ruido motorcilo luces de cruce. A alguien le pasa esto?
« Respuesta #2 en: 28 de Abril de 2019, 21:12:40 pm »
He visto algún tutorial que desmontando el faro se puede limpiar el contacto. Y también limpiar los contactos de el mando.. Pero yo no soy muy manitas y me da miedo cargarme algo. Me preocupa que lo de que se queden las luces encendidas sea un fallo más grave... Puede ser un fusible? Alguien de Madrid me ayudaría?
Un saludo