Bienvenido a Smarteros, somos fans de la marca Smart y sus vehículos: fortwo, forfour, roadster, crossblade y eBike.

smarteros.net

Blog de Smarteros

¡Visita el blog de Smarteros!
smarteros.net/blog
smarteros facebook
smarteros twitter
smarteros youtube
smarteros google plus

* Chat On-Line

Lo siento, este shoutbox no existe.

PayPal smarteros

Autor Tema: falla el mando al abrir y cerrar...  (Leído 14108 veces)

Sopmac

  • Administrador
  • smartero pesao
  • *****
  • Mensajes: 9807
  • BDN
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #15 en: 21 de Mayo de 2012, 09:08:59 am »
Recuerda que para reprogramar las llaves, hacen falta todas las llaves y también el coche.

Para ver si la llave funciona, no estaría mal que mirases con una cámara de un móvil si ves los infrarrojos encenderse.

Descartado que no falla por pilas y que funciona la llave, mira a ver si es que tiene alguna soldadura en mal estado el circuito, como te comentaba Oxte. El último paso sería comprobar el receptor.

Para comprobar la llave que funciona definitivamente y es por problemas del receptor, le pediría a alguien que programase la llave para su coche y ver si funciona bien.

Saludos.

soy tacho

  • smartero pure
  • Mensajes: 42
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #16 en: 21 de Mayo de 2012, 10:16:41 am »
acabo de comprobar la otra llave y si funciona perfectamente, entiendo que el receptor del coche no es, tiene que ser cosa de la otra llave.
como lo veis?

Fran

  • Moderador Global
  • smartero v6 biturbo
  • *****
  • Mensajes: 2625
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #17 en: 21 de Mayo de 2012, 16:21:26 pm »
Comprobaste que las dos pilas estaban en buen estado? Y que las pusieras bien? Si no es eso, puede que alguna pequeña soldadura falle... A ver que te dicen los expertos

PedriRoady

  • smartero passion
  • **
  • Mensajes: 393
  • Antes me trago mi sangre, que mi orgullo.
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #18 en: 21 de Mayo de 2012, 16:32:34 pm »
A mi me pasaba, le cambié las pilas y acabé con el problema, prueba a ponerle pilas nuevas, es lo más barato de probar.

Yo puse BR1225 de panasonic y me han ido genial, lei que no valian, que tenian que ser CR1225, pero a mi me funcionan perfectamente las BR  ;)
Sólo hay algo que hace un sueño imposible… el temor a fracasar.

Smart Roadster 61cv con relojes + repro 1.3bar + filtro ITG + TIK 82cv (en su cajita hasta que lo monte jajaja) + llantas replica brabus + Pirelli PZero Nero 195 delante y 205 detrás + discos EBC GD + pastillas EBD RedStuff

Webon

  • smartero passion
  • **
  • Mensajes: 846
  • Fortwo 700 61cv
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #19 en: 21 de Mayo de 2012, 17:06:49 pm »
Las BR parece ser (segun Expert) que son mejores, no recuerdo por qué ahora.
A mi me costó encontrar las CR y bien caras (6€ c/u creo) que me las querian cobrar, las BR ya ni las busco por mi zona, supongo que seran todavia mas caras.
Al final las pillé por ebay muy baratas y envio en 48h.
¡Lo que sobra son politicos por un tubo!

PedriRoady

  • smartero passion
  • **
  • Mensajes: 393
  • Antes me trago mi sangre, que mi orgullo.
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #20 en: 21 de Mayo de 2012, 17:12:27 pm »
Yo las compré en pilasbaratas.com (o algo parecido) porque estuve buscando CR, aunque luego me llegaron unas BR y es cuando vi que funcionaban perfectamente.

En una relojería del carrefour de al lado de mi casa me cobraban las BR a 3€ la unidad creo recordar.

Por lo que me contaron, resulta que BR y CR son iguales, solo que Panasonic las llama BR en lugar de CR, como no tengo ni pajolera idea no sé si será cierto o no...
Sólo hay algo que hace un sueño imposible… el temor a fracasar.

Smart Roadster 61cv con relojes + repro 1.3bar + filtro ITG + TIK 82cv (en su cajita hasta que lo monte jajaja) + llantas replica brabus + Pirelli PZero Nero 195 delante y 205 detrás + discos EBC GD + pastillas EBD RedStuff

soy tacho

  • smartero pure
  • Mensajes: 42
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #21 en: 22 de Mayo de 2012, 10:28:10 am »
puse pila nueva, pero como la que traia, una cr2016 creo recordar. del chino eso si. o 2036, pero vamos como la que tenia antes y funcionaba ok.

PedriRoady

  • smartero passion
  • **
  • Mensajes: 393
  • Antes me trago mi sangre, que mi orgullo.
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #22 en: 22 de Mayo de 2012, 10:41:31 am »
puse pila nueva, pero como la que traia, una cr2016 creo recordar. del chino eso si. o 2036, pero vamos como la que tenia antes y funcionaba ok.

Pensaba que llevaban la misma pila, mi mando lleva la 1225, entonces solucionado, no???
Sólo hay algo que hace un sueño imposible… el temor a fracasar.

Smart Roadster 61cv con relojes + repro 1.3bar + filtro ITG + TIK 82cv (en su cajita hasta que lo monte jajaja) + llantas replica brabus + Pirelli PZero Nero 195 delante y 205 detrás + discos EBC GD + pastillas EBD RedStuff

soy tacho

  • smartero pure
  • Mensajes: 42
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #23 en: 23 de Mayo de 2012, 11:06:22 am »
lo mio no, con la pila no se soluciono.
mirare si alguien me ayuda el tema de las soldaduras.

Sopmac

  • Administrador
  • smartero pesao
  • *****
  • Mensajes: 9807
  • BDN
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #24 en: 06 de Agosto de 2012, 12:05:43 pm »
Hacía un tiempo que la llave del fortwo le costaba abrir y cerrar el coche, tenía que apuntar muy bien al receptor y estar cerca del cristal. Ya estaba a la espera de ver algún día el aviso de los intermitentes.

Después de tres semanas de vacaciones a la llave, me he llevado el coche y al intentar cerrar el coche, nada de nada (con al ilusión que me hacia ver las 9 intermitencias :P ). No hacía nada, como si hubiera muerto la llave. Total que después de unos cuantos intentos, he conseguido que cierre.

He ido a comprar dos pilas nuevas CR1225 que me han costado 7,14 €.

Ya he probado el mando y vuelve a funcionar a las mil maravillas.

Saludos.

Webon

  • smartero passion
  • **
  • Mensajes: 846
  • Fortwo 700 61cv
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #25 en: 07 de Agosto de 2012, 19:48:03 pm »
A mi nunca me ha hecho los destellos antes de acabarse las pilas... ::)
¡Lo que sobra son politicos por un tubo!

nyugo

  • smartero brabus
  • ***
  • Mensajes: 1287
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #26 en: 08 de Agosto de 2012, 00:27:58 am »
Pues a mi aun no se me han agotado las pilas de los mandos.
Las de la furgo del curro tienen 7 años, y aun no han fallado, y eso que abro y cierro mas de 20 veces al dia !
Las de los Smarts no se cuanto hace que estan puestas !   >:(
Cuanto os estan durndo maas o menos ?

Sopmac

  • Administrador
  • smartero pesao
  • *****
  • Mensajes: 9807
  • BDN
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #27 en: 08 de Agosto de 2012, 10:32:30 am »
A mi me parece, que de media me duran tres años.

Saludos.

Webon

  • smartero passion
  • **
  • Mensajes: 846
  • Fortwo 700 61cv
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #28 en: 09 de Agosto de 2012, 17:07:51 pm »
A mi las primeras me duraron 5 años, con poco uso.
¡Lo que sobra son politicos por un tubo!

nyugo

  • smartero brabus
  • ***
  • Mensajes: 1287
    • Ver Perfil
Re:falla el mando al abrir y cerrar...
« Respuesta #29 en: 10 de Agosto de 2012, 00:26:52 am »
Yo el roady hace 4,5 años que lo tengo y aun no las he cambiado, he de decir que lo uso muy poco y no se cuanto llevan puestas.

Duraran lo mismo las de RF que las de IR ?