Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - perwi

Páginas: [1] 2 3 ... 112
1
Discusión General / Re:smarteros ha fallecido: Tony Zaragoza
« en: 07 de Abril de 2015, 22:57:45 pm »
Ultimamente no paso por este foro por falta de tiempo. Se ha perdido un smartero genial. Descanse en paz.

2
fortwo / Re:80.000 km. Sin pasar por la mercedes..que debo revisar??
« en: 17 de Febrero de 2015, 17:39:26 pm »
Fran cambia las correas no cuesta mucho. Yo me quede tirado hace no mucho por ellas y eso que las tenia en casa para cambiarlas, pero desde que tengo a los dos peques es difícil sacar tiempo.

3
fortwo / Re:Humo blanco en CDI, olor y ruido.
« en: 25 de Julio de 2014, 08:09:06 am »
Hola.
Yo  como  consejo te  diría  que  para  lo que  usas el coche,  lo  primero es  dejarle  el  mapa original.  Después  cambia  el  filtro de  gasoil y compra  el  aditivo aderco 5000. Prueba un  tratamiento  e choque y nos  comentas.

Piensa que  ese coche no  está  pensado para recorridos tan  cortos.

4
Mecánica / Re:ITV y Falta Leve Por No Tener Sistema Antirrobo Fortwo
« en: 11 de Mayo de 2014, 14:11:27 pm »
Como dice COIRA nuestro antirrobo es poner el coche en la "R", esta asi indicado en el libro.


5
fortwo / Re:Se paro y no arranca
« en: 11 de Mayo de 2014, 14:09:33 pm »
Pues tiene toda la pinta de ser la bomba de alta. Esperemos que no sea, porque la reparacion es costosa.


6
Preparaciones / Re:Smart 57 Chevy Retro
« en: 23 de Abril de 2014, 13:47:29 pm »
Buena tecnica del photoshop.

7
Mecánica / Re:Bloqueo arranque y parpadeo.
« en: 04 de Marzo de 2014, 19:23:41 pm »
Siento decirte que te toca pasar por una reprogramación si con ninguno de los dos mandos abre. Se tiene que llevar el coche y las dos llaves.

8
Mecánica / Re:Testigo ESP y freno se encienden a veces
« en: 03 de Marzo de 2014, 00:00:47 am »
Bueno, me vais a matar pero donde dije ESP no digo nada. Realmente las luces eran la de freno y la amarilla, la del triángulo pero NO la de ESP, vaya, que me he dado cuenta de que hay un testigo específico para el ESP.

El mecánico me explicó como vosotros lo del líquido de freno que baja y eso imagino que hizo saltar el testigo rojo de freno y el otro amarillo con el triángulo, pero en realidad no el del ESP. Esta tarde al ir mirando todo me he dado cuenta.

El ruido de atrás es algo relacionado con el parachoques, que vibra. No sé que es pero no son frenos :D

El OBD por fin ha funcionado con una aplicación y no tengo ningún error. De haberlo lo habrían borrado en el taller me imagino.

En fin, se aprende a base de estas cosas!! La cosa es que ¿el testigo del triángulo puede indicar un problema relacionado con el ESP aunque haya u testigo que pone específicamente "ESP"?


Entonces comprueba la bateria ;-)

9
fortwo / Re:Perdida de potencia en baja city coupe cdi
« en: 26 de Febrero de 2014, 23:32:25 pm »
A disfrutar del coche nuevo jeje  ;D


10
fortwo / Re:Perdida de potencia en baja city coupe cdi
« en: 18 de Febrero de 2014, 23:41:17 pm »
Si,si tengo repro de Fastlane,desde hace tiempo,piensas que eso pudiera ser el motivo de mi problema??

Si la llevas desde hace tiempo no creo, pero como es un CDI, cargale la original y prueba.

11
Flipo con la gente, pone un anuncio de compra venta y no vuelve a entrar.

12
fortwo / Re:Perdida de potencia en baja city coupe cdi
« en: 15 de Febrero de 2014, 00:19:30 am »
Si,voy a seguir tu consejo,pero también una semana antes de quedarse asi sin fuerza ninguna casi,le había puesto un tratamiento para limpieza de inyectores de WINS.
  El problema es que no me atrevo a salir con el coche en estas condiciones,es que no se mueve casi,por mas que aprietas el acelerador,no se revoluciona apenas.
  Cuando intentas arrancar y le pisas,sale mucho humo por el escape con un olor fuera de lo común,entiendo que por una mala combustión,a ver si alguien ha pasado por mi experiencia,por que ya no se que pensar,si inyectores,pedal de acelerador,centralita,algun sensor,etc....
  Solo añadir que el motor no trabaja irregular,trabajn los tres cilindros y la centralita no ha dejado ningún mensaje de error ni averia.

               Espero ayuda como agua de Mayo y saludos a todos.

Entiendo que no le has metido repro, ni has tocado nada electronico.

13
fortwo / Re:Perdida de potencia en baja city coupe cdi
« en: 13 de Febrero de 2014, 19:03:31 pm »
Hola,

  Hoy me he puesto con el desmontaje de la egr,que me ha dado guerra para desconectar el tubo que viene del escape,se ve que los dos tornillitos los habían manipulado ya y estropearon las cabezas,con lo que tuve que cortar el tubo para sacar la valvula.
  Cual es mi sorpresa cuando veo que la egr esta prácticamente limpia,nada de depósitos,solamente sucia las paredes de carbonilla.
  Ahora viene la pregunta,que le pasa a mi coche que no tiene fuerza ninguna en baja,por que no se revoluciona??podrá ser el motorcito de la egr que no este funcionando?desconozco ahora mismo la función de dicho mecanismo.
  Porfa,a ver si alguien me puede echar una manita e iluminarme.

   Saludos a todos.

Limpia y monta la EGR otra vez. Intenta que te hagan una diagnosis en algun lado, y compra el Aderco5000, pon la cantidad que indica para un tratamiento de choque. Lo dejas reposar una noche y le haces unos kms al dia siguiente.

14
Me interesa el reloj, si lo tienes.

Saludos
Ismael

15
fortwo / Re:Perdida de potencia en baja city coupe cdi
« en: 11 de Febrero de 2014, 00:02:11 am »
Despues de limpiarla, usa el aditivo aderco 5000, veras que el coche va mejor y lo mantendra mas limpio. Yo no lo uso en todos los depositos pero si suelo ponerlo cada dos.


Páginas: [1] 2 3 ... 112