Smarteros

Mundo smart => fortwo => Mensaje iniciado por: krudo2002 en 19 de Diciembre de 2018, 10:00:07 am

Título: Luz naranja y perdida de potencia
Publicado por: krudo2002 en 19 de Diciembre de 2018, 10:00:07 am
   Hola chicos, resulta que tengo desde hace unos días tengo un problema con mi Smart 450 del año 2004, la verdad que estoy encantado con él, pero hace unos días, de vez en cuando, sobre todo cuando le apuro más de la cuenta, se me enciende la luz naranja del triángulo y se me queda sin ninguna potencia, y casualmente me lo ha hecho en dos cuestas hacia arriba, se viene abajo, se queda sin potencia y no acelera nada. Lo paro, lo vuelvo a arrancar y como si nada.
   Si lo llevas tranquilo, y en llano, funciona durante días sin problema de ningún tipo.
   No creo que tenga nada que ver, pero el único problema que presentaba hasta ahora, es que, en verano, cuando te paras en los semáforos, no funciona el aire acondicionado.

   He leído sobre esto en el foro y muchos compañeros dicen que puede ser la limpieza de la mariposa, si es así, ¿alguien me puede decir de algún tutorial en el foro?, he encontrado algo, pero como es antiguo no sirven los enlaces.
   Y por último, hay algún aparato que uséis baratito, (tipo vagcom) para poder leer el error ese cuando se me enciende el triángulo?
   Bueno, muchísimas gracias por vuestro tiempo y gracias por adelantado por las posibles respuestas.
Título: Re:Luz naranja y perdida de potencia
Publicado por: Sopmac en 07 de Enero de 2019, 17:54:33 pm
¿Supongo que no estará reprogramada la centralita?

Saludos.
Título: Re:Luz naranja y perdida de potencia
Publicado por: krudo2002 en 08 de Enero de 2019, 18:48:40 pm
Muchísimas gracias Sopmac.


  La verdad que no lo se, ya que lo compré hace un par de años,  acaba de empezar a hacerlo y no tengo el contacto de a quien se lo compré.
 
  Según me han dicho, puede ser de algún tubo del turbo, o el propio turbo,  ahora que han acabado los días de fiesta, a ver si soy capaz de meterle mano y ver que es lo que encuentro por ahí.
 
  Comunicaré como me va la cosa, si es que soy capaz de solucionarlo,

  Lo dicho, muchas gracias por tu ayuda
Título: Re:Luz naranja y perdida de potencia
Publicado por: Sopmac en 21 de Enero de 2019, 15:55:49 pm
Suponiendo que hubiera estado reprogramado y no hubiera estado bien la cartografía, te hubieras dado cuneta de los problemas desde el principio. Además que si hubiera estado reprogramdo, estoy casi convencido que el vendedor te lo hubiera dicho como valor añadido.

Puestos a mirar, revisa que el tubo de goma de la válvula antirretorno de recirculación de gases, no tenga mancha de aceite y este rajado.

https://www.smarteros.net/foro/index.php?topic=6561.0 (https://www.smarteros.net/foro/index.php?topic=6561.0)

Saludos.
Título: Re:Luz naranja y perdida de potencia
Publicado por: krudo2002 en 22 de Enero de 2019, 07:44:45 am
Muchísimas gracias. aún no he tenido tiempo para hacerlo, y como el coche, llevándolo suave va bien, estoy esperando a tener un par de días libres para poder desmontar y verificar lo que me encuentre por ahí.

  Estoy leyendo en el foro, y no me queda claro, como acceder al tubo para ver si está cortado, a ver si me podéis echar una mano.


  Muchísimas gracias y os mantendré informado
Título: Re:Luz naranja y perdida de potencia
Publicado por: Sopmac en 28 de Enero de 2019, 18:28:16 pm
Levanta la tapa del motor y justo arriba se ve en todo el centro. Si pierde aceite por alguna grieta lo ves rápido por que el tubo estará manchado.

Saludos.
Título: Re:Luz naranja y perdida de potencia
Publicado por: krudo2002 en 29 de Enero de 2019, 08:07:51 am
  Muchísimas gracias Sopmac. esta mañana voy a ver si soy capaz de desmontarlo y ver que encuentro por ahí.

  Pondré lo que vaya encontrando, por si me podeis echar una manita mas.
Título: Re:Luz naranja y perdida de potencia
Publicado por: krudo2002 en 30 de Enero de 2019, 09:15:33 am
 
  Ya lo identifiqué, y lamentablemente todo seco y sin indicios de perdida de aceite.

  Ahora he desmontado la mariposa para limpiarla, esta mañana probaré si se ha solucionado el problema,

  Muchas gracias por vuestro interés,
Título: Re:Luz naranja y perdida de potencia
Publicado por: thoro en 02 de Febrero de 2019, 20:14:37 pm
 
  Ya lo identifiqué, y lamentablemente todo seco y sin indicios de perdida de aceite.

  Ahora he desmontado la mariposa para limpiarla, esta mañana probaré si se ha solucionado el problema,

  Muchas gracias por vuestro interés,
yo también estoy con el triangulo pero el coche no pierde aceite, y de potencia va bién la goma tenía un poco de aceite y el cuerpo mariposa esta sucio, como lo limpias ? tienes algún tuto?
Título: Re:Luz naranja y perdida de potencia
Publicado por: krudo2002 en 03 de Febrero de 2019, 20:32:57 pm

[/quote] yo también estoy con el triangulo pero el coche no pierde aceite, y de potencia va bién la goma tenía un poco de aceite y el cuerpo mariposa esta sucio, como lo limpias ? tienes algún tuto?
[/quote]

Thoro, no vi ningún manual, con la ayuda de otro usuario del foro, la desmonté y la limpié usando limpia-grasas, y listo.