Smarteros

Mundo smart => fortwo II => Mensaje iniciado por: niko8381 en 25 de Septiembre de 2018, 13:06:20 pm

Título: Marcha atrás en frio
Publicado por: niko8381 en 25 de Septiembre de 2018, 13:06:20 pm
Buenos días a todos.. hace tiempo Que llevo con un problema y nadie me a sabido decir porque falla.. me cambiaron el embrague.. ajustaron el actuador.. y tengo Q decir también un par de cosas pero creo Q no tienen relación ya que solo falla cuando el coche esta frio.. o lleva un buen rato parado.. y es que falla la marcha atrás. . Pero solo cuando arranco el coche.. si intento poner la marcha atrás con el motor pardo.. entra y se escucha como pone la marcha.. el problema lo tengo justo al arrancar.. a veces funciona y otras no.. ahora, una vez el coche a funcionado unos metros.. vuelve a funcionar.. siempre el problema es al arrancar.. y me da que tiene que ser alguna conexión o resistencia que en frío falla pero en caliente ya no.. alguien se le ocurre que puede ser o si a alguien más le a pasado?
Muchas gracias
Título: Re:Marcha atrás en frio
Publicado por: Guiemcorona en 11 de Octubre de 2018, 00:38:14 am
A mi tambien me pasa. Dicen que se puede arreglar reprogramando en la mercedes. Reprogramando el cambio
Título: Re:Marcha atrás en frio
Publicado por: Javichanche en 17 de Noviembre de 2018, 16:15:14 pm
Buenas, os cuento mi experiencia. Yo tenía exactamente el mismo problema y he estado conviviendo con esto muchos años . La cuestión era que no me fiaba mucho de los concesionarios oficiales y, cuando no entraba la marcha atrás, simplemente apagaba el coche, lo volvía a arrancar y metía la marcha atrás de nuevo sin problema. Hace una semana actualicé el software de la caja de cambios y solucioné el problema al 100%. Ya siempre entra la marcha atrás , tanto en frío como con el coche caliente con su temperatura de régimen. Estoy casi convencido de que con la actualización solucionarás el problema.